16 résultats trouvés

par tylos
lun. 18 juin 2018 23:28
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

il n'y a pas de lecteur dvd, et il ne semble pas vouloir booter sur une clé usb contenant l'Iso que j'ai copié avec Rufus Portable.
par tylos
lun. 18 juin 2018 19:37
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

Bonsoir, lmde2 ne fonctionne pas non plus correctement, il semble se mettre en mode dégradé suite à un crash, pourtant le cheksum est bon...

On peut repasser à windows si rien ne fonctionne comme versions linux?

si oui comment?

Merci.
par tylos
dim. 17 juin 2018 21:50
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

Merci pour cette solution que je vais tester avec intérêt, car malheureusement les 2 que m'a proposé Victoria ne fonctionnent pas non plus et je commençais à douter sérieusement de ce petit portable pc.

En tout cas merci encore à vous de tenter de m'aider, bonne fin de WE.
par tylos
dim. 17 juin 2018 10:38
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

Bonjour, alors j'ai essayé le 4.17.2 et le 4.16.16, mais ils ne bootent pas. Edit: Dès que j'installe une version supérieure à la 4.15, la carte son est détectée comme HDMI, et c'est pire, car même plus de lecture vidéo possible (toujours sans le son) dommage, j'aime bien Mint... Quelle autre Linux ...
par tylos
sam. 16 juin 2018 22:58
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

ce serait pour moi, je me fiche du son sur un petit engin comme celui-ci, mais c'est pour ma fille ==> youtube, netflix, Deezer
alors il faut du son... :mrgreen:
par tylos
sam. 16 juin 2018 22:36
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

arghlub a écrit :
victoria a écrit :Il va falloir que j'installe en dur une Mint pour faire des tests aussi, avant de donner des réponses, pour être mieux plongée dans le truc (parce que là .... :? :oops:)
Ben ouais :l :l :D ;)
:lol: :lol:

Bon, je vais essayer Ukuu(Lélé), plus rien à perdre de toute façon...
par tylos
sam. 16 juin 2018 19:31
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

lspci | grep -i audio: rien! cat /proc/asound/pcm: rien! melanie@melanie-E2215T-MD60187 ~ $ cat /proc/asound/cards --- no soundcards --- cat /proc/asound/modules: rien! melanie@melanie-E2215T-MD60187 ~ $ sudo apt install alsa-utils [sudo] Mot de passe de melanie : Lecture des listes de paquets... F...
par tylos
sam. 16 juin 2018 13:03
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

zebulon a écrit :Salut ;)
tylos a écrit :Une question: le forum n'heberge pas les photos?
comment vous faites pour les poster?
http://forum-francophone-linuxmint.fr/v ... ?f=2&t=449" onclick="window.open(this.href);return false; ;)
Merci pour le lien j'étudie ça tout à l'heure.
par tylos
sam. 16 juin 2018 12:59
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

apt policy intel-microcode melanie@melanie-E2215T-MD60187 ~ $ apt policy intel-microcode intel-microcode: Installé : 3.20180425.1~ubuntu0.16.04.1 Candidat : 3.20180425.1~ubuntu0.16.04.1 Table de version : *** 3.20180425.1~ubuntu0.16.04.1 500 500 http://archive.ubuntu.com/ubuntu xenial-updates/main ...
par tylos
sam. 16 juin 2018 09:55
Forum : Générale
Sujet : première install et pas de son
Réponses : 36
Vues : 1336

Re: première install et pas de son

alsamixer:

Code : Tout sélectionner

melanie@melanie-E2215T-MD60187 ~ $ alsamixer
le mixeur ne peut pas être ouvert: Aucun fichier ou dossier de ce type
Une question: le forum n'heberge pas les photos?
comment vous faites pour les poster?