91 résultats trouvés

par phcook
mar. 4 août 2020 08:59
Forum : Logiciels (En lecture seule)
Sujet : Créer une couleur personnalisée dans Libreoffice
Réponses : 1
Vues : 347

Créer une couleur personnalisée dans Libreoffice

Bonjour Dans les versions précédentes de Libreoffice, pour créer une couleur personnalisée (texte, remplissage...), il suffisait de spécifier la couleur (RVB) et de lui donner un nom. Maintenant, dans la version 6,4,4,2 qui accompagne LM20, je ne retrouve pas cette possibilité. Quelqu'un saurait-il ...
par phcook
lun. 6 juil. 2020 11:14
Forum : Logiciels (En lecture seule)
Sujet : clementine plante au démarrage - LM20
Réponses : 9
Vues : 492

Re: clementine plante au démarrage - LM20

Hello Cyrille

Il manquait libqt5sql5-sqlite; problème réglé, merci à toi.

Phcook
par phcook
lun. 6 juil. 2020 10:37
Forum : Logiciels (En lecture seule)
Sujet : clementine plante au démarrage - LM20
Réponses : 9
Vues : 492

Re: clementine plante au démarrage - LM20

Hello

J'ai encore une version lm19.3 sur laquelle clementine tourne sans problème.

phcook
par phcook
lun. 6 juil. 2020 10:01
Forum : Logiciels (En lecture seule)
Sujet : clementine plante au démarrage - LM20
Réponses : 9
Vues : 492

clementine plante au démarrage - LM20

Bonjour Je ne parviens pas à démarrer clementine sur ma nouvelle LM20 mate. Voilà le message d'erreur obtenu en console: ~$ clementine __logging_message__09:56:12.896 DEBUG unknown using qt5ct plugin __logging_message__09:56:12.966 WARN unknown QSqlDatabase: QSQLITE driver not loaded __logging_messa...
par phcook
ven. 19 juin 2020 19:58
Forum : Générale (En lecture seule)
Sujet : MAJ automatique ne fonctionne pas LM19.3 cinnamon
Réponses : 2
Vues : 231

MAJ automatique ne fonctionne pas LM19.3 cinnamon

Bonjour J'ai un double boot lm19.3 Mate/Cinnamon. Les deux sessions utilisent le même home, elles sont le reflet l'une de l'autre, simplement l'une dispose de mate, l'autre cinnamon. L'installation automatique des mises à jour se fait bien sous mate, pas sous cinnamon. Quelqu'un aurait une idée? Mer...
par phcook
mer. 27 mai 2020 17:14
Forum : Logiciels (En lecture seule)
Sujet : Audacity ancienne version.
Réponses : 22
Vues : 994

Re: Audacity ancienne version.

Au fait, la version présente dans les dépôts Mint ne te suffisait pas? (2.2.1-1)

Le cas échéant, pourquoi? Sinon, c'est le plus raisonnable: repartir sur cette version.

phcook
par phcook
dim. 19 janv. 2020 12:59
Forum : Générale (En lecture seule)
Sujet : Icône corbeille reste pleine
Réponses : 2
Vues : 358

Re: Icône corbeille reste pleine

Bonjour

Merci Angélique.

J'ai pris du temps pour répondre, afin de vérifier que c'était bon.

Après la manip, l'icône devient bien vide, mais ça n'est que temporaire...

Donc toujours le problème.

phcook
par phcook
jeu. 19 déc. 2019 17:10
Forum : Générale (En lecture seule)
Sujet : Icône corbeille reste pleine
Réponses : 2
Vues : 358

Icône corbeille reste pleine

Salut à tous D'habitude, quand la corbeille est pleine, son icône est une corbeille contenant des papiers; quand on la vide, l'icône est ne poubelle vide. Mais depuis la 19.2 (et identique avec la 19.3), l'icone ne change pas quand la corbeille se vide: c'est toujours une corbeille pleine, sur le bu...
par phcook
ven. 25 oct. 2019 22:20
Forum : Logiciels (En lecture seule)
Sujet : La commande pdftk ne marche plus dans le Terminal
Réponses : 10
Vues : 898

Re: La commande pdftk ne marche plus dans le Terminal

Hello Linuxing
Mais lors de la tentative d'installation du premier Paquet, j'eus ceci :
N'ai-je pas écrit que le PREMIER paquet à installer est précisément

libgcj-common_6.4-3ubuntu1_all.deb

Je croyais avoir été clair.... :l

Réessaie dans l'ordre que j'ai indiqué, ça va marcher

phcook
par phcook
jeu. 24 oct. 2019 15:17
Forum : Logiciels (En lecture seule)
Sujet : La commande pdftk ne marche plus dans le Terminal
Réponses : 10
Vues : 898

Re: La commande pdftk ne marche plus dans le Terminal

Hello Il faut installer 3 paquets que j'ai mis de côté, et qu'il faut installer dans cet ordre: - libgcj-common_6.4-3ubuntu1_all.deb - libgcj17_6.4.0-8ubuntu1_amd64.deb - pdftk_2.02-4build1_amd64.deb Si vous en voulez, je les mets sur un drive, ici https://drive.google.com/drive/folders/1FullxxpWGXA...