24 résultats trouvés

par gerlinux
ven. 7 juin 2019 20:59
Forum : Générale (En lecture seule)
Sujet : écran 1280x720 au lieu de 1920x1080
Réponses : 12
Vues : 485

Re: écran 1280x720 au lieu de 1920x1080

Rebonsoir,

Eureka, Je suis allé dans Menu, Préférences, Paramètres système, Administration puis Gestionnaire des pilotes, Xserver-xorg-vidéo nouveau (open source) était sélectionné. J'ai sélectionné Nvidia384 puis j'ai redémarré.

Merci à ceux qui ont bien voulu m'éclairer. :B
par gerlinux
ven. 7 juin 2019 19:39
Forum : Générale (En lecture seule)
Sujet : écran 1280x720 au lieu de 1920x1080
Réponses : 12
Vues : 485

Re: écran 1280x720 au lieu de 1920x1080

Bonsoir à tous, Je reviens sur mon message daté de la mi-mai. Je suis désolé pour ma réponse tardive et étant en déplacement à l'étranger, je n'ai pu malheureusement apporté de réponse plus rapide. voici le message indiqué, et ma carte graphique est une ATI Geforce gtx 660. xrandr: Failed to get siz...
par gerlinux
jeu. 16 mai 2019 00:00
Forum : Générale (En lecture seule)
Sujet : écran 1280x720 au lieu de 1920x1080
Réponses : 12
Vues : 485

Re: écran 1280x720 au lieu de 1920x1080

Dans affichage, la résolution et bien en 1920x1080.

Lorsque je saisi le message xrend.....etc, la réponse est : Try 'xrandr --help' for more information.
par gerlinux
mer. 15 mai 2019 18:29
Forum : Générale (En lecture seule)
Sujet : écran 1280x720 au lieu de 1920x1080
Réponses : 12
Vues : 485

écran 1280x720 au lieu de 1920x1080

bonjour à tous, J'ai un petit souci, lorsque je démarre sur LM ma fenêtre est plus petite que mon écran, je pense que ça doit-être en 1280x720 au lieu de 1920x1080. Je soupçonne avoir fait une fausse manip mais je ne sais plus laquelle. A moins que ça soit ma carte graphique qui me joue des tours. J...
par gerlinux
jeu. 27 juil. 2017 18:32
Forum : Générale (En lecture seule)
Sujet : [Résolu] plus de son
Réponses : 4
Vues : 136

Re: plus de son

Merci pour vos réponses, je ne savais même pas aller dans les paramètres du son, maintenant je sais. ça fonctionne. Autant j'avais l'habitude avec windause, mais maintenant il faut que je maitrise LM.
par gerlinux
jeu. 27 juil. 2017 10:36
Forum : Générale (En lecture seule)
Sujet : [Résolu] plus de son
Réponses : 4
Vues : 136

[Résolu] plus de son

[résolu] Bonjour à tous, Jusque là, je n'ai pas eu trop de souci, mais là, je n'ai plus de son, impossible de lire mes vidéos ou mes fichiers mp3. Je suis en double boot, lorsque je passe sur windows 7 pro, ça fonctionne, les mises à jour sont effectuées. Sachant que je n'ai jamais bidouillé dans lm...
par gerlinux
mar. 11 juil. 2017 23:57
Forum : Actualité de Linux Mint (ouverte)
Sujet : Linux mint 18.2
Réponses : 109
Vues : 9480

Re: Linux mint 18.2

Bonsoir à tous, Je viens d'installer Sonya sur mon pc fixe en dual boot avec w7 pro. J'ai effectuer les mise à jour, sauf celle de niveau 3 et 4 voir ci-dessous : niveau 3 glibc version 2.23- oubuntu9 niveau 4 linux-libc-dev version 4.4.0-83-106 niveau 4 noyau linux 4.8.0.-5863~16.04.1 est-ce import...
par gerlinux
lun. 3 avr. 2017 17:55
Forum : Générale (En lecture seule)
Sujet : connexion internet via un tel portable
Réponses : 3
Vues : 411

Re: connexion internet via un tel portable

Ah bon, c'est tout ce qu'il y a à faire. Car sur certains site, il fallait uploader une application payante ou gratuite. Bon eh bien je vais essayer cela tout de suite.
Je suis surpris d'une telle simplicité.

merci beaucoup
par gerlinux
lun. 3 avr. 2017 12:09
Forum : Générale (En lecture seule)
Sujet : connexion internet via un tel portable
Réponses : 3
Vues : 411

connexion internet via un tel portable

bonjour à tous, Je pars à la campagne régulièrement, bien sûr, pas de connexion internet sur mon ordi, pas de box non plus. Je sais qu'il y a un moyen de connecter mon ordi portable via mon tel (androîd). Malgré mes recherches, je n'ai pas trouvé de post à ce sujet, mais bon, je pense que je cherche...
par gerlinux
mar. 28 févr. 2017 19:26
Forum : Générale (En lecture seule)
Sujet : mauvais demarrage
Réponses : 2
Vues : 163

Re: mauvais demarrage

1) J'ai pu redemarré sur le cd d'installation de LM, et j'ai accès à mes dd. Par contre je n'arrive pas à avoir de connexion internet pour accéder au réparateur de démarrage de grub2. 2) en recherchant sur mon navigateur le message d'erreur, il y a en effet pas de réponse mais qui ne correspond pas ...