163 résultats trouvés

par angelique
mar. 2 janv. 2018 18:26
Forum : Logiciels (En lecture seule)
Sujet : erreurs avec ctparental
Réponses : 11
Vues : 544

Re: erreurs avec ctparental

Bonjour/Bonsoir Pour ton ado , je te conseille plus simplement d'utiliser les dns d'opendns à configurer dans tes propriétés tcp/ip comme sur capture primaire : 208.67.220.123 secondaire : 208.67.222.123 https://lut.im/bNx8ZWCrSM/brc6ERUoxQATfmfK.png et tu redémarres ton network manager sudo service...
par angelique
mar. 2 janv. 2018 18:21
Forum : Compatibilité matériel (En lecture seule)
Sujet : [résolu] Installation imprimante Epsonxp245
Réponses : 102
Vues : 3202

Re: Installation imprimante Epsonxp245

Tu as bien rajouté les 2 lignes dans /lib/udev/rules.d/60-libsane.rules ? tu peux montrer le contenu stp!

Donne le contenu de /etc/sane.d/epson.conf ou /etc/sane.d/epson2.conf
par angelique
mar. 2 janv. 2018 14:10
Forum : Avant ou pendant l'installation (En lecture seule)
Sujet : [résolu] mise à jour
Réponses : 5
Vues : 178

Re: mise à jour

Système/Gestionnaire de mises à jour
Onglet édition /Politique de mise à jour
Cocher me laisser réviser les mises à jour sensibles /Valider

Sur ta capture d'écran, tu coches les 2 et tu appliques
par angelique
mar. 2 janv. 2018 13:18
Forum : Compatibilité matériel (En lecture seule)
Sujet : [résolu] Installation imprimante Epsonxp245
Réponses : 102
Vues : 3202

Re: Installation imprimante Epsonxp245

Non,enlève ou tu les as mis met les 2 lignes comme ça dans la liste après : # Epson ME-301 | Epson XP-200 Series ATTRS{idVendor}=="04b8", ATTRS{idProduct}=="0896", ENV{libsane_matched}="yes" # Epson Expression Home XP-245 ATTRS{idVendor}=="04b8", ATTRS{idProduct}=="1116", ENV{libsane_matched}="yes" ...
par angelique
mar. 2 janv. 2018 11:25
Forum : Compatibilité matériel (En lecture seule)
Sujet : [résolu] Installation imprimante Epsonxp245
Réponses : 102
Vues : 3202

Re: Installation imprimante Epsonxp245

L'idProduct parait pas bon # Epson ME-301 | Epson XP-200 Series ATTRS{idVendor}=="04b8", ATTRS{idProduct}=="0896", ENV{libsane_matched}="yes" le lsusb | grep -i epson retourne Bus 001 Device 005: ID 04b8:1116 Seiko Epson Corp. Veux tu rajouter les 2 lignes ci dessous dans la liste /lib/udev/rules.d/...
par angelique
lun. 1 janv. 2018 19:30
Forum : Compatibilité matériel (En lecture seule)
Sujet : [résolu] Installation imprimante Epsonxp245
Réponses : 102
Vues : 3202

Re: Installation imprimante Epsonxp245

Dans un Terminal, copie/colle et donne le résultat de :

sudo lsusb | grep -i epson

xed /lib/udev/rules.d/40-libsane.rules

xed /lib/udev/rules.d/60-libsane.rules
par angelique
lun. 1 janv. 2018 19:18
Forum : Compatibilité matériel (En lecture seule)
Sujet : [résolu] Installation imprimante Epsonxp245
Réponses : 102
Vues : 3202

Re: Installation imprimante Epsonxp245

Que te retourne :

sudo lsusb | grep -i epson


Un contenu ? dans /lib/udev/rules.d/40-libsane.rules
par angelique
lun. 1 janv. 2018 16:44
Forum : Compatibilité matériel (En lecture seule)
Sujet : [résolu] Installation imprimante Epsonxp245
Réponses : 102
Vues : 3202

Re: Installation imprimante Epsonxp245

Salut, tu enregistres le tar.gz dans Téléchargements, va dans Téléchargement et clic droit ouvrir un Terminal ici et tapes les commandes en couleur ci dessous: kitty@kitty ~/Téléchargements $ tar xzvf imagescan-bundle-linuxmint-18-1.3.23.x86.deb.tar.gz imagescan-bundle-linuxmint-18-1.3.23.x86.deb/ i...
par angelique
lun. 1 janv. 2018 16:31
Forum : Générale (En lecture seule)
Sujet : Écran blanc sur linux mint
Réponses : 47
Vues : 988

Re: Écran blanc sur linux mint

ah je croyais que c'était que Firefox, du coup j'étais parti sur l'idée du sse2 non géré par ton CPU (mais il le gère).
Vu que ça conçerne l'affichage , tu peux pas plugguer une carte graphique basic nvidia (y'a une sortie GPU sur la carte mère sinon?), et laisser Xorg par défaut gérer l'affichage.
par angelique
lun. 1 janv. 2018 15:23
Forum : Générale (En lecture seule)
Sujet : Écran blanc sur linux mint
Réponses : 47
Vues : 988

Re: Écran blanc sur linux mint

Je reviens vers toi , le problème n'est qu'avec Firefox ? quelle version ?
Ton AMD Sempron 3000+

que te retourne en Terminal:

sudo cat /proc/cpuinfo | grep sse