[résolu] Installation impossible au dela de 18.1

Des problemes avant ou pendant l'installation
bastien99
Messages : 16
Enregistré le : dim. 17 juin 2018 12:51

[RESOLU]Re: Installation impossible au dela de 18.1

Message par bastien99 » sam. 8 sept. 2018 16:34

Dernier message de la page précédente :

Bonjour,
j'ai résolu mon problème de mise à jour de noyaux et ou d'installation de version au delà de la 18.1.
j'ai installé une carte graphique GT710 et tout fonctionne nickel..
sûrement un soucis avec les ati radeon mais pas assez calé pour mettre les mains dans le cambouis lol :D
donc voila résolu sans trop savoir pourquoi il y avait un soucis
merci de votre aide ;)
ps: j'arrive pas à éditer mon premier post pour mettre le résolu, je n'ai pas l’icône éditer
Linux Mint 18 Sarah, Cinnamon 64-bit ( 3.0.7), noyaux: 4.4.0-53 , CM : MSI A68HM-P33V2 , Proc: AMD A4-7300 APU with Radeon HD graphic *1,Memory: 7.1 Go , HDD: 1 to, CG: MSI GTX710

Avatar du membre
arghlub
modérateur
Messages : 4525
Enregistré le : dim. 21 mai 2017 08:19
Localisation : Provence

Re: [RESOLU]Re: Installation impossible au dela de 18.1

Message par arghlub » sam. 8 sept. 2018 17:10

Salut,
bastien99 a écrit :ps: j'arrive pas à éditer mon premier post pour mettre le résolu, je n'ai pas l’icône éditer
C'est normal, l'édition des messages n'est pas possible au delà de 15jours.
Je le fais à ta place ;)
Portable • Lenovo G50-80 “boosté RAM+SSD” | CPU Intel I3-4005U | RAM 8Go | tripleBoot avec “/data” commune : LMint 18.3 Sylvia | MX Linux 17.1 | LMint 19 Tara | XFCE (pour les 3)
Tour (custom)CM MSI Z270 M3 | CPU Intel I7-7700K | CG Nvidia GTX 1080 | RAM 16Go DDR4 3000MHz | tripleBoot : Debian 9 | MX Linux 17.1 | LMint 19 | XFCE
────────────────────────────────────
... pour une informatique libre ! -membre de l'April

Répondre