[résolu] Installation impossible au dela de 18.1

Toutes les demandes concernant l'installation de LinuxMint
bastien99
Messages : 16
Enregistré le : dim. 17 juin 2018 12:51

[RESOLU]Re: Installation impossible au dela de 18.1

Messagepar bastien99 » sam. 8 sept. 2018 16:34

Dernier message de la page précédente :

Bonjour,
j'ai résolu mon problème de mise à jour de noyaux et ou d'installation de version au delà de la 18.1.
j'ai installé une carte graphique GT710 et tout fonctionne nickel..
sûrement un soucis avec les ati radeon mais pas assez calé pour mettre les mains dans le cambouis lol :D
donc voila résolu sans trop savoir pourquoi il y avait un soucis
merci de votre aide ;)
ps: j'arrive pas à éditer mon premier post pour mettre le résolu, je n'ai pas l’icône éditer
Linux Mint 18 Sarah, Cinnamon 64-bit ( 3.0.7), noyaux: 4.4.0-53 , CM : MSI A68HM-P33V2 , Proc: AMD A4-7300 APU with Radeon HD graphic *1,Memory: 7.1 Go , HDD: 1 to, CG: MSI GTX710

Avatar du membre
arghlub
modérateur
Messages : 4120
Enregistré le : dim. 21 mai 2017 08:19
Localisation : Provence

Re: [RESOLU]Re: Installation impossible au dela de 18.1

Messagepar arghlub » sam. 8 sept. 2018 17:10

Salut,

bastien99 a écrit :ps: j'arrive pas à éditer mon premier post pour mettre le résolu, je n'ai pas l’icône éditer

C'est normal, l'édition des messages n'est pas possible au delà de 15jours.
Je le fais à ta place ;)
Portable • Lenovo G50-80 | CPU Intel I3-4005U | RAM 8Go | tripleBoot avec “/data” commune : LinuxMint 18.3 Sylvia | LinuxMint 19 Tara | Manjaro 17.1 | XFCE (pour les 3)
Tour (custom)CM MSI Z270 M3 | CPU Intel I7-7700K | CG Nvidia GTX 1080 | RAM 16Go DDR4 3000MHz | tripleBoot : Debian 9 | LinuxMint 19 | MX Linux 17.1 | XFCE (bien sûr ...)
────────────────────────────────────
... pour une informatique libre ! -membre de l'April


Retourner vers « Installation »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité