bureau vide

Assistance concernant Linux Mint
Répondre
lherbaux
Messages : 28
Enregistré le : mer. 18 mai 2016 21:12

bureau vide

Message par lherbaux »

bonjour,
le bureau est complétement vde.
je n'arrive pas à mettre des icones dessus.
si j'en glisse une, elle revient à sa place dans le menu déroulent.
comment puis-je faire pour corriger cela?

Avatar du membre
alain
modérateur
Messages : 12822
Enregistré le : dim. 11 oct. 2015 23:41
Localisation : Chelles
Contact :

Re: bureau vide

Message par alain »

Bonsoir lherbaux.

Sans connaitre au minimum ton environnement de...bureau, les gens vont avoir du mal à t'aider.
Tu devrais faire ta signature, pour t'aider, suis ce tuto : aide pour une Signature technique Merci Image ;)
PC1 : CM : ASRock 990FX | CPU: AMD FX 8350-8 cores, 4 GHz | RAM: 16 Go DDR3 1600 MHz | CG: ATI RX 580-8 Go | OS : LM 20.3 Uma Xfce 4.16 | K: 5.4
PC2
:Core2 Quad Q9650 @ 3 GHz | CG: Nvidia GTX 650TI | OS: LM 20.3 Xfce 4.16| K: 5.4
PC3 :Core i7-2600 @ 3,5 GHz | CG: ATI HD 4650 | OS: Emmade4 Xfce 4.16.0 | K: 5.10
PC4 :Core2 Quad Q9650 @ 3 GHz | CG: GT 630 | OS : LM20.3 XFCE 4.16 | K : 5.4
In a world without walls and fences, who needs windows and gates?

lherbaux
Messages : 28
Enregistré le : mer. 18 mai 2016 21:12

Re: bureau vide

Message par lherbaux »

linux mint 20.3
mate 64 bit
processeur : AMD A4-4000 APU with Radeon(tm) HD Graphics × 2
mémoire : 4 go de ram
disque dur : ssd de 60 go

Version Linux Mint 20.3 Una 64-bit mate

Avatar du membre
je@n luc
Messages : 29
Enregistré le : mer. 17 août 2016 10:19

Re: bureau vide

Message par je@n luc »

Bonjour question bête qui m’ait arrivée as tu vérifier dans "Paramètre système" si il ne sait pas dérégler a la dernière mise a jour

Image
Système : LMDE 4 Debbie
version Cinamon 4.8.6
Noyau 4.19.0.14. amd64

Si ceux qui disent du mal de moi savaient exactement ce que je pense d'eux, ils en diraient bien davantage.(S G )

lherbaux
Messages : 28
Enregistré le : mer. 18 mai 2016 21:12

Re: bureau vide

Message par lherbaux »

désolé, mais ça ne marche pas
processeur : AMD A4-4000 APU with Radeon(tm) HD Graphics × 2
mémoire : 4 go de ram
disque dur : ssd de 60 go

Version Linux Mint 20.3 Una 64-bit mate

lherbaux
Messages : 28
Enregistré le : mer. 18 mai 2016 21:12

Re: bureau vide

Message par lherbaux »

c'est bon, j'ai débloqué le truc, j'ai réinstallé "mate"

par contre , pas moyen de mettre une image de fond.
processeur : AMD A4-4000 APU with Radeon(tm) HD Graphics × 2
mémoire : 4 go de ram
disque dur : ssd de 60 go

Version Linux Mint 20.3 Una 64-bit mate

Avatar du membre
DkP
Messages : 54
Enregistré le : sam. 26 févr. 2022 14:35

Re: bureau vide

Message par DkP »

Hello,

Dans le menu déroulant -> Paramètre système -> Fonds d'écran
Pc : Lenovo IdeaPad 3 | LMDE 5 Elsie | Cinnamon 5.2.7 | 5.10.0-13-amd64 x86_64 | Quad Core model: AMD Ryzen 3 5300U with Radeon Graphics | 6.7 GiB | Radeon Graphics

Avatar du membre
alain
modérateur
Messages : 12822
Enregistré le : dim. 11 oct. 2015 23:41
Localisation : Chelles
Contact :

Re: bureau vide

Message par alain »

Bonjour.

Sujet archivé (en lecture seule) car 2 mois sans réponse.
Si besoin de rouvrir faire un MP à un membre de l'équipe ;)
PC1 : CM : ASRock 990FX | CPU: AMD FX 8350-8 cores, 4 GHz | RAM: 16 Go DDR3 1600 MHz | CG: ATI RX 580-8 Go | OS : LM 20.3 Uma Xfce 4.16 | K: 5.4
PC2
:Core2 Quad Q9650 @ 3 GHz | CG: Nvidia GTX 650TI | OS: LM 20.3 Xfce 4.16| K: 5.4
PC3 :Core i7-2600 @ 3,5 GHz | CG: ATI HD 4650 | OS: Emmade4 Xfce 4.16.0 | K: 5.10
PC4 :Core2 Quad Q9650 @ 3 GHz | CG: GT 630 | OS : LM20.3 XFCE 4.16 | K : 5.4
In a world without walls and fences, who needs windows and gates?

Répondre