Abandon le 14-07-19 installation Mint sur HP Presario

Des problemes avant ou pendant l'installation
rado
Messages : 38
Enregistré le : mer. 9 mai 2018 14:38

Re: installation Mint sur HP Presario

Message par rado » sam. 13 juil. 2019 19:57

Dernier message de la page précédente :

OK je vais faire ça. Mais ce qui m'inquiète c'est que mes lettres/chiffres de mes identifiants sont normalement les mêmes en azerty/qwerty. Sinon pour l'iso c'est celui utilisé pour la précédente installation sur mon autre ordi. Y aurait-il vraiment un risque de corruption ?
Mint Sylvia 18.3 XFCE, Notebook HP Stream 30 Go, processor 2x Intel(R)Celeron(R) CPU N3050 @ 1.60 GHz,

rado
Messages : 38
Enregistré le : mer. 9 mai 2018 14:38

Re: installation Mint sur HP Presario

Message par rado » sam. 13 juil. 2019 20:10

...Et s'il y a corruption que dois-je exactement taper dans le terminal pour vérifier l'iso ? Après recherche je ne trouve pas le logiciel "sha..." pour xfce sylvia 18.3.

Merci
Mint Sylvia 18.3 XFCE, Notebook HP Stream 30 Go, processor 2x Intel(R)Celeron(R) CPU N3050 @ 1.60 GHz,


rado
Messages : 38
Enregistré le : mer. 9 mai 2018 14:38

Re: installation Mint sur HP Presario

Message par rado » sam. 13 juil. 2019 23:31

débitant a écrit :
sam. 13 juil. 2019 21:09
bonjour
pour verifier : Vérifier Sha256sum sur Linux ou W$
Bon, je vais arrêter l'installation. Je n'y arrive pas. Aucune des solution proposée ne m'a sauvé. Un vrai cauchemar. Je n'ai pas pu vérifier l'intégralité de l'iso, étant donné la complexité de la solution proposée (d'un niveau "expert informatique", on comprend rien !...). Je suis très déçu. Je vais installer une autre distri à la place.

Merci quand même aux personnes quj m'auront aidé.
Mint Sylvia 18.3 XFCE, Notebook HP Stream 30 Go, processor 2x Intel(R)Celeron(R) CPU N3050 @ 1.60 GHz,

Avatar du membre
arghlub
modérateur
Messages : 7143
Enregistré le : dim. 21 mai 2017 08:19
Localisation : Provence
Contact :

Re: installation Mint sur HP Presario

Message par arghlub » dim. 14 juil. 2019 08:06

Salut,
rado a écrit :
sam. 13 juil. 2019 23:31
Bon, je vais arrêter l'installation.
Je mets donc un attribut "Abandon" à ton sujet.
Bonne continuation ;)
Tour (custom)CM MSI Z270 M3 | CPU Intel I7-7700K | CG Nvidia GTX 1080 | RAM 16Go DDR4 3GHz | tripleBoot : Debian 10 | MXlinux 19 | LMint 19.2 Tina | XFCE
Portable Lenovo G50-80 (boosté RAM+SSD) | CPU Intel I3-4005U | RAM 8Go | tripleBoot avec “/data” commune : LMint 18.3 Sylvia | MXlinux 19 | LMint 19.2 | XFCE
+ autres PCs + RaspberryPis + VMs ...
─────( pour une informatique libre ! -membre de l' April.org )────────────────

Répondre