message Gnome-keyring-daemon absence de réponse

Assistance Générale
Avatar du membre
thyam
Messages : 3868
Enregistré le : mar. 14 juil. 2015 10:33
Localisation : Lille - Hauts de France

Re: message Gnome-keyring-daemon absence de réponse

Messagepar thyam » ven. 29 déc. 2017 14:20

Dernier message de la page précédente :

'Jour,

@GG : bizarrement je n'ai pas ce pb avec mes LM 18.3... uniquement avec LMDE2... et je fais les màj tous niveaux, donc kernel forcément

A suivre ;)
pc principal : hp pavilion dv6 - core i5 - 8go ram - dd 1 to - CG dual Intel HD graphics 3000 / Amd Radeon HD 7400m
dual boot W$ (taf oblige) / LMDE Betsy et cinnamon

Avatar du membre
zebulon
Administrateur du site
Messages : 11949
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: message Gnome-keyring-daemon absence de réponse

Messagepar zebulon » ven. 29 déc. 2017 15:16

;)
Juste un truc, vous avez essayé les backports pour le noyau de LMDE ?
Car si ca vient du noyau, avec les backports je suis en 4.9.0 !
LMDE2 cinnamon 64-bit + Lm 17.3 MATE.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.

Avatar du membre
thyam
Messages : 3868
Enregistré le : mar. 14 juil. 2015 10:33
Localisation : Lille - Hauts de France

Re: message Gnome-keyring-daemon absence de réponse

Messagepar thyam » ven. 29 déc. 2017 16:00

Re,

en LMDE2, j'utilise les backports depuis le début et je suis en 4.9.0-0.bpo.4 (c'est le 4.9.65-3 en fait)
pc principal : hp pavilion dv6 - core i5 - 8go ram - dd 1 to - CG dual Intel HD graphics 3000 / Amd Radeon HD 7400m
dual boot W$ (taf oblige) / LMDE Betsy et cinnamon

Avatar du membre
zebulon
Administrateur du site
Messages : 11949
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: message Gnome-keyring-daemon absence de réponse

Messagepar zebulon » ven. 29 déc. 2017 20:19

OK, c’était juste une idée :geek: :D
LMDE2 cinnamon 64-bit + Lm 17.3 MATE.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.

Avatar du membre
débitant
modérateur
Messages : 8142
Enregistré le : mar. 14 juil. 2015 18:22
Localisation : Lorraine France

Re: message Gnome-keyring-daemon absence de réponse

Messagepar débitant » ven. 29 déc. 2017 21:10

tout arrive à qui sait attendre
Image
je n'ai fait que les dernières écritures, puisque c'est en dernier que le msg est revenu ;)
si ça vous dit qq chose ?

Avatar du membre
alain
Messages : 4335
Enregistré le : dim. 11 oct. 2015 23:41
Localisation : Chelles

Re: message Gnome-keyring-daemon absence de réponse

Messagepar alain » ven. 29 déc. 2017 22:03

Bonjour.
Depuis que je suis ce sujet, je me demande comment ça ce fait que je n'ai pas ce problème.
Ma LMDE2 cinnamon à toujours le noyau 3.16, remis a jour régulièrement.
Si vraiment c'est une question de noyau, possible vu que Thyam tu utilises le 4.9... Et toi débitant, c'est lequel?
Je viens d'appeler une connaissance qui utilise cinnamon sur debian 8 jessie avec le noyau d'origine 3.16, lui non plus n'a pas ça.
Donc je ne pense pas que LMDE2 soit l'origine du problème.
Pour ceux qui ont le problème avec LM18.3 est-ce le même noyau que la LMDE2?
Image
In a world without walls and fences, who needs windows and gates?

Avatar du membre
débitant
modérateur
Messages : 8142
Enregistré le : mar. 14 juil. 2015 18:22
Localisation : Lorraine France

Re: message Gnome-keyring-daemon absence de réponse

Messagepar débitant » ven. 29 déc. 2017 22:06

noyaux 3.16.0-4-amd64

Avatar du membre
zebulon
Administrateur du site
Messages : 11949
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: message Gnome-keyring-daemon absence de réponse

Messagepar zebulon » ven. 29 déc. 2017 22:53

Débitant! tu pourrais refaire une installation en faisant les MAJ une par une et vérifier à chaque fois si le probleme arrive ? :l :lol: :arrow: :arrow: :arrow: :arrow: pas la peine de pousser, je connais le chemin :lol: :B
LMDE2 cinnamon 64-bit + Lm 17.3 MATE.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.

Avatar du membre
zebulon
Administrateur du site
Messages : 11949
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: message Gnome-keyring-daemon absence de réponse

Messagepar zebulon » lun. 8 janv. 2018 15:33

Salut ;)
Me voila sur cinnamon, j'ai explosé ma LMDE maté et réinstallé, mais en cinnamon (j'anticipe :l ) je n'ai pas ce message.
Les mises à jour sont faites sur tous niveaux ;)

Voili :D
LMDE2 cinnamon 64-bit + Lm 17.3 MATE.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.

Avatar du membre
thyam
Messages : 3868
Enregistré le : mar. 14 juil. 2015 10:33
Localisation : Lille - Hauts de France

Re: message Gnome-keyring-daemon absence de réponse

Messagepar thyam » lun. 8 janv. 2018 16:07

'Soir,

Moi non plus j'avais pas ce message au début, juste après l'instal :D
(message que j'ai tjrs d'ailleurs :l )
pc principal : hp pavilion dv6 - core i5 - 8go ram - dd 1 to - CG dual Intel HD graphics 3000 / Amd Radeon HD 7400m
dual boot W$ (taf oblige) / LMDE Betsy et cinnamon

Avatar du membre
zebulon
Administrateur du site
Messages : 11949
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: message Gnome-keyring-daemon absence de réponse

Messagepar zebulon » lun. 8 janv. 2018 16:11

Oui mais dans la théorie, nous avons la même, installé depuis un moment ou toute fraîche.
Du moins ca serait logique ;)
LMDE2 cinnamon 64-bit + Lm 17.3 MATE.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.


Retourner vers « LMDE »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité