LMDE 4 + Gnome ?

Assistance Générale spécifique à LMDE
Avatar du membre
tcheupel
Messages : 28
Enregistré le : lun. 24 août 2015 09:51

Re: LMDE 4 + Gnome ?

Message par tcheupel »

Dernier message de la page précédente :

Après quelques jours, je constate des problèmes sous Gnome, notamment au démarrage. Donc à éviter pour l'instant il me semble.
- Portable Dell Inspiron 3000 : LMDE 4 - Windows 10 pro -
HD 1to - Ram 8go - Intel i3 - CG intégrée Intel HD 620
- Portable Dell Inspiron 17R : LMDE 4
HD 1to - Ram 8go - Intel i5 - CG dédiée Intel Haswell 2go

Avatar du membre
tyrry
Messages : 5176
Enregistré le : mar. 21 juil. 2015 07:42
Localisation : à l'ouest

Re: LMDE 4 + Gnome ?

Message par tyrry »

Slt ,
tcheupel a écrit :
jeu. 28 mai 2020 13:41
je constate des problèmes sous Gnome, notamment au démarrage.
perso , j'aimerai que tu nous remonte ces problèmes !
as tu essayer gdm3 ?
je t'ai fait installer gnome de base ... voir si il te manque pas quelque chose ?
au finale , ces problèmes , tu les avais pas avant ?

tu es revenu sous cinnamon ?
tout s'est bien passé ?

bref beaucoup de questions en suspend auxquels tu aurais dû répondre sans même qu'on te le demande !
@+
Desktop: LXDE Distro: Debian 10.X Buster
Kernel: 4.19.0-9-amd64 SSD:PNY 240 go
CPU: Intel Core i3-3220 RAM: -8 go Graphics Card: Intel HD Graphics

Avatar du membre
zeb
Administrateur du site
Messages : 16494
Enregistré le : ven. 19 juin 2015 22:13

Re: LMDE 4 + Gnome ?

Message par zeb »

Sujet clos (2 mois sans réponse).
Déplacement dans "LMDE", pour rouvrir si besoin→message privé à un membre de l’équipe
LMDE4 Cinnamon sur tour perso
Je ne réceptionne plus de MP ! Merci !

Répondre