Réinstallation le 11-05-20 Bien connecté mais pas d'internet

Assistance concernant Linux Mint
Avatar du membre
tyrry
Messages : 5170
Enregistré le : mar. 21 juil. 2015 07:42
Localisation : à l'ouest

Re: Bien connecté mais pas d'internet

Message par tyrry »

Dernier message de la page précédente :

Slt ,
timeshift c'est fait pour ;)

par contre tu aurais dû penser toi même a timeshift , nous ne sommes pas
au courant de l'utilisation de celui pour chaque membres !

bon , c'est ok , c'est le principale ;)
@+
Desktop: LXDE Distro: Debian 10.X Buster
Kernel: 4.19.0-9-amd64 SSD:PNY 240 go
CPU: Intel Core i3-3220 RAM: -8 go Graphics Card: Intel HD Graphics

Avatar du membre
Hopus-Pocus
Messages : 109
Enregistré le : ven. 7 août 2015 18:10
Localisation : 64 pau

Re: Bien connecté mais pas d'internet

Message par Hopus-Pocus »

C'est vrai mais pour moi c'est une solution même si je ne sais pas où était le problème. :oops:
timeshift: c'est la 1ere fois pour moi !!!
Encore merci au fofo
Asus N76VZ Quad core Intel Core i7-3610QM Card-1: Intel 3rd Gen Core Card-2:NVIDIA GK107M Audio: Card Intel 7 series/C210
HDD-1: ST1000LLM024 Mint 18 Sarah 64 - Cinnamon
HDD-2: ST1000LLM024 Windows 10

Avatar du membre
zeb
Administrateur du site
Messages : 16258
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: Bien connecté mais pas d'internet

Message par zeb »

Sujet clos.
Déplacement dans "Générale", pour rouvrir si besoin→message privé
A lire avant de poster: https://www.cjoint.com/doc/19_12/ILAsoq ... -linux.pdf
Faire une signature: viewtopic.php?p=25608
Mettre l'attribut (résolu ou autre) a un sujet: viewtopic.php?f=2&t=2012&p=33386#p33386
Votre sujet n’apparaît pas: viewtopic.php?p=166241#p166241
Utiliser la barre de message (quote, code,...): viewtopic.php?f=2&t=319

LMDE4 Cinnamon sur tour perso

Répondre