Résolu le 18-03-22 Impossible d'installer les mises à jour de sécurité

Assistance concernant Linux Mint
Avatar du membre
cyrille
modérateur
Messages : 9735
Enregistré le : mar. 19 sept. 2017 08:49
Localisation : Nowhere
Contact :

Re: Impossible d'installer les mises à jour de sécurité

Message par cyrille »

Dernier message de la page précédente :

bah oui que ça fonctionne ;) ;)

le message d'erreur était explicite :l

Par contre si upgrade de version de mint, faut desactiver les ppa au préalable ;)
# apt install anarchism

Debian SID - FreeBSD - https://cbiot.fr -- https://framagit.org/CyrilleBiot -- Il est grand temps que l’anarchie remette de l’ordre dans le chaos ! (Karim B. -LV88) -- Audio

Avatar du membre
thyam
modérateur
Messages : 7444
Enregistré le : mar. 14 juil. 2015 10:33
Localisation : Lille - Hauts de France

Re: Impossible d'installer les mises à jour de sécurité

Message par thyam »

Sujet archivé (en lecture seule) car 2 mois sans réponse.
Si besoin de rouvrir faire un MP à un membre de l'équipe ;)
pc principal : hp pavilion dv6 - core i5 - 8go ram - dd 1 to - CG dual Intel HD graphics 3000 / Amd Radeon HD 7400m
dual boot W$ (taf oblige) / LMDE 5 'Elsie' et Cinnamon

« Seul, on va plus vite... Ensemble, on va plus loin ;) »

Répondre