antivirus

Tous les sujets touchant à la sécurité du système.
Avatar du membre
zeb
Administrateur du site
Messages : 14531
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: antivirus

Message par zeb » sam. 21 juil. 2018 11:31

Dernier message de la page précédente :

Merci gerinald ;) 8-)

Donc a la vue du titre :roll: si on commence à parler d'autre chose que d'antivirus, je verrouille et supprime le sujet !!!!!!!
Merci !!!


Ne pas me dire, "oui, mais le parfeu ....." je m'en fou :twisted:
LMDE3 Cinnamon 64-bit + LMDE3 Xfce.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.

Avatar du membre
BlaiseP
Messages : 21
Enregistré le : mar. 6 mars 2018 17:16
Localisation : "Cité ardente"
Contact :

Re: antivirus

Message par BlaiseP » sam. 28 juil. 2018 12:55

A en croire le lien indiqué par thyam, la réponse s'impose. AVG pour Linux n'a pas d'interface graphique, uniquement en ligne de commande ! Donc c'est normal que
Les boites de dialogue ne s'ouvrent pas après téléchargement.
D'ailleurs ni après téléchargement ni plus tard, un jour. Jamais.

Pour plus de détails, se reporter au susdit lien.
CM Asus Z87-Plus, cpu i5-4670k, 4,5 GHz 8 GB, dual screen
LMDE 2 Cin. (linux 3.16.0-6,cinn. 3.4.6, ssd, 46 GB)+ LM 19 Cin. (3.6.7) / 4.15.0-?? (sd 130 GB) + Debian 9.3 stable (Gnome), swap SSD
5 dd (dont 1 SSD 120 GB) = 4.5 TB + 1 Synology DS416j
Faire compliqué, c'est simple et faire simple, c'est compliqué

Répondre