Résolu le 26-04-19 [Résolu] Icone mise à jour bleue malgré les maj effectuées

Tous les sujets touchant à la sécurité du système.
Avatar du membre
Linuxing
Messages : 1314
Enregistré le : mar. 25 août 2015 01:28

Re: [Résolu] Icone mise à jour bleue malgré les maj effectuées

Message par Linuxing » jeu. 22 févr. 2018 18:36

Dernier message de la page précédente :

débitant a écrit :le quote est très "opérant", à condition de les marquer correctement :l
il te manquait le slach de fermeture de balise, que j'ai mis ;) et oh ! miracle, ça fonctionne :lol:
Salut débitant ;)

J'avais sans doute effacé le slach par mégarde, puisque l'onglet Quote le met automatiquement :roll:
Laptop : Toshiba Satellite Pro S300-11F - Processeur Intel® Core™2 Duo T5870, Intel® GM45 Express chipset et Intel® WiFi Link 5100 - Disque dur 160 GB - 3,912 MB (mémoire maximale : 8,192 MB), DDR2 RAM (800 MHz) / Routeur B-BOX 3 avec clé WPA2 / OS : Linux Mint Tessa 19.1 Mate Desktop (depuis le 23/07/19) - (Anciennement : LM 18.3)
Périphériques : 2 HD Western Digital - Imprimante HP Deskjet 2540 Tout-en-un / Scanner Canon Lide 110 - Navigateur : Firefox

Avatar du membre
Linuxing
Messages : 1314
Enregistré le : mar. 25 août 2015 01:28

Re: [Résolu] Icone mise à jour bleue malgré les maj effectuées

Message par Linuxing » jeu. 22 févr. 2018 18:38

zebulon a écrit :Salut ;)
Linuxing, le sujet est résolu :l ;)
Ton problème est ailleurs ;)
Ça, c'est sûr et j'aimerais bien savoir où :lol: ;)
Laptop : Toshiba Satellite Pro S300-11F - Processeur Intel® Core™2 Duo T5870, Intel® GM45 Express chipset et Intel® WiFi Link 5100 - Disque dur 160 GB - 3,912 MB (mémoire maximale : 8,192 MB), DDR2 RAM (800 MHz) / Routeur B-BOX 3 avec clé WPA2 / OS : Linux Mint Tessa 19.1 Mate Desktop (depuis le 23/07/19) - (Anciennement : LM 18.3)
Périphériques : 2 HD Western Digital - Imprimante HP Deskjet 2540 Tout-en-un / Scanner Canon Lide 110 - Navigateur : Firefox

Avatar du membre
zeb
Administrateur du site
Messages : 15289
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: [Résolu] Icone mise à jour bleue malgré les maj effectuées

Message par zeb » jeu. 22 févr. 2018 21:59

Alors tu devrais ouvrir un sujet, car celui ci est: 1, résolu et 2, pas le tiens ;)
Ma signature
Le RTFM des forums Linux A lire absolument avant de poster sur le forum (et pas que le titre...)
Merci !

LMDE3 Cinnamon sur tour perso

Répondre