Résolu le 26-04-19 [Résolu] Icone mise à jour bleu

Tous les sujets touchant à la sécurité du système.
Avatar du membre
débitant
modérateur
Messages : 9515
Enregistré le : mar. 14 juil. 2015 18:22
Localisation : Lorraine France

Re: icone mise à jour bleu

Message par débitant » dim. 28 janv. 2018 14:06

Dernier message de la page précédente :

Ducke a écrit :
Il faut que je regarde à quelque chose en particulier?
vérifier que tous les périphériques fonctionnent bien : lecteur cd/dvd, souris, web cam, lecture de vidéos , etc, … ;)

Ducke
Messages : 5
Enregistré le : dim. 28 janv. 2018 11:11

Re: icone mise à jour bleu

Message par Ducke » dim. 28 janv. 2018 14:44

arghlub a écrit : Donc regarde surtout que n'a pas de problème au démarrage, et ça devrait rouler pour l'utilisation qu'en fait ton ami. ;)
C'est pour Belle Maman :D
débitant a écrit :
Ducke a écrit :
Il faut que je regarde à quelque chose en particulier?
vérifier que tous les périphériques fonctionnent bien : lecteur cd/dvd, souris, web cam, lecture de vidéos , etc, … ;)
Ok je regarderais à tout ça, merci à tout les deux en tout cas pour m'avoir éclairé ;)

Avatar du membre
Pierrot49
Messages : 50
Enregistré le : sam. 20 janv. 2018 12:30
Localisation : Angers

Re: [Résolu] Icone mise à jour bleu

Message par Pierrot49 » mar. 30 janv. 2018 13:38

Bonjour,

et ce "!" avant la MAJ qu'est ce que cela signifie ?

Image
  • Kernel: 4.10.0-38-generic x86_64 (64 bit)
    Desktop: Cinnamon 3.6.6 Distro: Linux Mint 18.3 Sylvia
    Machine: Mobo: Gigabyte model: EP31-DS3L Bios: Award v: FDa date: 10/27/2008
    CPU: Dual core Intel Core2 Duo E8500 (-MCP-) cache: 6144 KB
    Graphics Card: NVIDIA G98 [GeForce 8400 GS Rev. 2]
    Display Server: X.Org 1.18.4 drivers: nvidia

Avatar du membre
arghlub
modérateur
Messages : 6676
Enregistré le : dim. 21 mai 2017 08:19
Localisation : Provence
Contact :

Re: [Résolu] Icone mise à jour bleu

Message par arghlub » mar. 30 janv. 2018 13:53

Salut,

Le «!» signifie que c'est une mise à jour de sécurité ;)


ps : Ta capture d'écran est illisible. :(
Tu t'es trompé de lien dans toile-libre.... C'est le lien de «Insérer l'image dans un forum» qu'il faut que tu prennes ;)

Code : Tout sélectionner

[url=http://pix.toile-libre.org/?img=1517315869.png][img]http://pix.toile-libre.org/upload/img/1517315869.png[/img][/url]
Ce qui donne :
Image
Tour (custom)CM MSI Z270 M3 | CPU Intel I7-7700K | CG Nvidia GTX 1080 | RAM 16Go DDR4 3GHz | tripleBoot : Debian 10 | MXlinux | LMint 19.2 Tina | XFCE
Portable Lenovo G50-80 (boosté RAM+SSD) | CPU Intel I3-4005U | RAM 8Go | tripleBoot avec “/data” commune : LMint 18.3 Sylvia | MXlinux | LMint 19.2 | XFCE
+ autres PCs + RaspberryPis + VMs ...
─────( pour une informatique libre ! -membre de l' April.org )────────────────

Avatar du membre
zeb
Administrateur du site
Messages : 15029
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: [Résolu] Icone mise à jour bleu

Message par zeb » mar. 30 janv. 2018 22:58

;)
arghlub a écrit :ps : Ta capture d'écran est illisible. :(
Je l'ai corrigé, je suis en forme ce soir 8-) :D
Ma signature
Le RTFM des forums Linux A lire absolument avant de poster sur le forum (et pas que le titre...)
Merci !

Avatar du membre
Pierrot49
Messages : 50
Enregistré le : sam. 20 janv. 2018 12:30
Localisation : Angers

Re: [Résolu] Icone mise à jour bleu

Message par Pierrot49 » mer. 31 janv. 2018 11:24

Merci pour les infos de qu'elle capture d'écrant parlez vous ?
avez vous des conseils à me donner là dessus j'utilise les liens sur toile libre comme indiqués sur le tuto du faux rhume
  • Kernel: 4.10.0-38-generic x86_64 (64 bit)
    Desktop: Cinnamon 3.6.6 Distro: Linux Mint 18.3 Sylvia
    Machine: Mobo: Gigabyte model: EP31-DS3L Bios: Award v: FDa date: 10/27/2008
    CPU: Dual core Intel Core2 Duo E8500 (-MCP-) cache: 6144 KB
    Graphics Card: NVIDIA G98 [GeForce 8400 GS Rev. 2]
    Display Server: X.Org 1.18.4 drivers: nvidia

Avatar du membre
arghlub
modérateur
Messages : 6676
Enregistré le : dim. 21 mai 2017 08:19
Localisation : Provence
Contact :

Re: [Résolu] Icone mise à jour bleu

Message par arghlub » mer. 31 janv. 2018 11:31

Nous parlions de la capture d'écran que tu avais mise au début.

Mais depuis, le chef (zebulon) a corrigé ton message donc on ne voit plus ton image d'origine (qui était trop petite).

C'est le 4ème lien qu'il faut que tu copies/colles à partir de toile-libre ;)
Image
Tour (custom)CM MSI Z270 M3 | CPU Intel I7-7700K | CG Nvidia GTX 1080 | RAM 16Go DDR4 3GHz | tripleBoot : Debian 10 | MXlinux | LMint 19.2 Tina | XFCE
Portable Lenovo G50-80 (boosté RAM+SSD) | CPU Intel I3-4005U | RAM 8Go | tripleBoot avec “/data” commune : LMint 18.3 Sylvia | MXlinux | LMint 19.2 | XFCE
+ autres PCs + RaspberryPis + VMs ...
─────( pour une informatique libre ! -membre de l' April.org )────────────────

Avatar du membre
zeb
Administrateur du site
Messages : 15029
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: [Résolu] Icone mise à jour bleu

Message par zeb » mer. 31 janv. 2018 23:38

Pierrot49 a écrit :avez vous des conseils à me donner là dessus j'utilise les liens sur toile libre comme indiqués sur le tuto du faux rhume
oui, mais en lisant la première ligne de ta signature, je te dirai simplement de chercher :l :lol: :arrow: :arrow: :arrow:
Débitant a fait un tuto ;)
Merci pour le tuto express arghlub ;)
Ma signature
Le RTFM des forums Linux A lire absolument avant de poster sur le forum (et pas que le titre...)
Merci !

Avatar du membre
Pierrot49
Messages : 50
Enregistré le : sam. 20 janv. 2018 12:30
Localisation : Angers

Re: [Résolu] Icone mise à jour bleu

Message par Pierrot49 » lun. 5 févr. 2018 13:07

okay,

Merci de cette précision je ne manquerais pas d'en prendre bonne note pour le prochain post
  • Kernel: 4.10.0-38-generic x86_64 (64 bit)
    Desktop: Cinnamon 3.6.6 Distro: Linux Mint 18.3 Sylvia
    Machine: Mobo: Gigabyte model: EP31-DS3L Bios: Award v: FDa date: 10/27/2008
    CPU: Dual core Intel Core2 Duo E8500 (-MCP-) cache: 6144 KB
    Graphics Card: NVIDIA G98 [GeForce 8400 GS Rev. 2]
    Display Server: X.Org 1.18.4 drivers: nvidia

Avatar du membre
débitant
modérateur
Messages : 9515
Enregistré le : mar. 14 juil. 2015 18:22
Localisation : Lorraine France

Re: [Résolu] Icone mise à jour bleu

Message par débitant » lun. 5 févr. 2018 14:30

bonjour,
rappel à-propos du tuto signature
débitant a écrit :
on a plus qu'à recopier les infos nécessaires (j'ai bien dis recopier pas coller une capture de la fenêtre, voir ma signature :D
et
débitant a écrit : …Les signatures image sont très jolies, mais il ne faut pas qu'elles dépassent 80 Pixels en hauteur,…
merci d'en tenir compte et de reprendre ta signature en fonction ;)

je vérouille le sujet puisque "résolu"

Verrouillé