carte son sous Asus T101HA

Postez ici toutes vos demandes d’assistance.
Répondre
ptitjoz
Messages : 12
Enregistré le : mar. 28 juin 2022 14:12
Localisation : France
Contact :

carte son sous Asus T101HA

Message par ptitjoz »

Bonjour
je suis nouveau sur Linux Mint et je viens d'installer la version LMDE 5 (64bits) sur une tablette Asus T101HA

Quelques difficultés pour l'installation (j'ai du partitionner manuellement)
Le son ne fonctionnait pas et j'ai installé le paquet firmware-intel-sound
la luminosité ne se réglait pas et j'ai installé l'applet "luminosité et et gamma de l'écran"
Quelques autres petits régalage et tout est nickel !

je ne sais pas si ce billet à sa place ici, mais c'était pour vous remonter mon expérience personnelle.
Bien à vous
Modifié en dernier par ptitjoz le jeu. 30 juin 2022 09:53, modifié 1 fois.
Pc n°3 : eMachines eME644G | LMDE 5 Elsie | Cinnamon 5.2.7 | 5.10.0-15-amd64 x86_64 bits: 64 | Dual Core AMD E-300 / 2 CPU 1.3Ghz | ram 3Go / SSD 250go | Radeon HD 6310

Avatar du membre
thyam
modérateur
Messages : 7270
Enregistré le : mar. 14 juil. 2015 10:33
Localisation : Lille - Hauts de France

Re: carte son sous Asus T101HA

Message par thyam »

Salut,
un tit truc, une signature serai bien utile pour les aidants :)
regarde là => signature ;)
pc principal : hp pavilion dv6 - core i5 - 8go ram - dd 1 to - CG dual Intel HD graphics 3000 / Amd Radeon HD 7400m
dual boot W$ (taf oblige) / LMDE 5 'Elsie' et Cinnamon

« Seul, on va plus vite... Ensemble, on va plus loin ;) »

ptitjoz
Messages : 12
Enregistré le : mar. 28 juin 2022 14:12
Localisation : France
Contact :

Re: carte son sous Asus T101HA

Message par ptitjoz »

thyam a écrit :
mar. 28 juin 2022 15:34
Salut,
un tit truc, une signature serai bien utile pour les aidants :)
regarde là => signature ;)
Bonjour, je viens de mettre à jour pour un pc (mais pas encore pour la tablette que j'avais citée dans le billet)
Modifié en dernier par ptitjoz le jeu. 30 juin 2022 12:18, modifié 1 fois.
Pc n°3 : eMachines eME644G | LMDE 5 Elsie | Cinnamon 5.2.7 | 5.10.0-15-amd64 x86_64 bits: 64 | Dual Core AMD E-300 / 2 CPU 1.3Ghz | ram 3Go / SSD 250go | Radeon HD 6310

Avatar du membre
thyam
modérateur
Messages : 7270
Enregistré le : mar. 14 juil. 2015 10:33
Localisation : Lille - Hauts de France

Re: carte son sous Asus T101HA

Message par thyam »

cool ;)
pc principal : hp pavilion dv6 - core i5 - 8go ram - dd 1 to - CG dual Intel HD graphics 3000 / Amd Radeon HD 7400m
dual boot W$ (taf oblige) / LMDE 5 'Elsie' et Cinnamon

« Seul, on va plus vite... Ensemble, on va plus loin ;) »

Répondre