[Résolu] Message au démarrage (Unknow header type 10 ignoring device)

Assistance concernant Linux Mint
Avatar du membre
ludo9474
Messages : 332
Enregistré le : mer. 17 août 2016 13:08
Localisation : Passy,74

[Résolu] Message au démarrage (Unknow header type 10 ignoring device)

Messagepar ludo9474 » ven. 13 juil. 2018 14:15

Bonjour,
Après une mise à jour infructueuse de Mint 19 xfce j'ai restauré mon pc avec Timeshift
Tout c'est bien passé
J'ai simplement ce message au démarrage (qui dure 5 secondes) que je n'avais pas avant
[0.072326] PCI 0000:04:01.0 Unknow header type 10 ignoring device
Est-ce important? hors du fait que ça retarde le démarrage
Merci pour votre aide
Modifié en dernier par ludo9474 le lun. 16 juil. 2018 09:05, modifié 5 fois.
PC de Bureau / Triple boot - Linux Mint xfce 64 bits 18.3 Sylvia - Noyau 4.15.0-30 / Linux Mint Cinnamon 64 bits 19 Tara - Noyau 4.15.0-30 / Windows 10 / CPU: Intel Core i7-4770 / Ram: 16GO / Carte Graphique: NVIDIA GeForce GT 710 - 1 écran 22" + 1 écran TV Samsung / Disques durs: 1 SSD 220Go pour Windows / 1 SSD 220Go pour Linux Mint / 1 HDD 1To pour Données / 1Hdd 2To pour sauvegardes données

Avatar du membre
zeb
Administrateur du site
Messages : 12735
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: Message au démarrage

Messagepar zeb » ven. 13 juil. 2018 14:18

Bonjour,
Ludo, ton titre :l
J'en ai moi aussi des messages au démarrage !!!!
LMDE3 cinnamon 64-bit + Lm 17.3 MATE.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.

Avatar du membre
ludo9474
Messages : 332
Enregistré le : mer. 17 août 2016 13:08
Localisation : Passy,74

Re: Message au démarrage

Messagepar ludo9474 » ven. 13 juil. 2018 14:19

Ok je modifie
PC de Bureau / Triple boot - Linux Mint xfce 64 bits 18.3 Sylvia - Noyau 4.15.0-30 / Linux Mint Cinnamon 64 bits 19 Tara - Noyau 4.15.0-30 / Windows 10 / CPU: Intel Core i7-4770 / Ram: 16GO / Carte Graphique: NVIDIA GeForce GT 710 - 1 écran 22" + 1 écran TV Samsung / Disques durs: 1 SSD 220Go pour Windows / 1 SSD 220Go pour Linux Mint / 1 HDD 1To pour Données / 1Hdd 2To pour sauvegardes données

Avatar du membre
zeb
Administrateur du site
Messages : 12735
Enregistré le : ven. 19 juin 2015 22:13
Localisation : Au pays du mistral

Re: Message au démarrage

Messagepar zeb » ven. 13 juil. 2018 14:21

8-) Merci ;)
LMDE3 cinnamon 64-bit + Lm 17.3 MATE.
Proc: intel I5 4440, Cm: Gigabyte GA-B85M-D3H, Alim: Corsair CX Bronze 430 W, Ram: Crucial Ballistix Sport, 2 x 2 Go.
SSD: 2.5 sandisk ultra+ 64 Go pour /+home, DD: Seagate Barracuda 500 Go pour mes données persos, DD maxtor 160 Go pour la sauvegarde ciblée via luckybackup.
Impr: HP Envy 4502.

Avatar du membre
ludo9474
Messages : 332
Enregistré le : mer. 17 août 2016 13:08
Localisation : Passy,74

Re: [Abandon] Message au démarrage (Unknow header type 10 ignoring device)

Messagepar ludo9474 » lun. 16 juil. 2018 08:53

Ce matin, le message a disparus!!!
Ça roule
PC de Bureau / Triple boot - Linux Mint xfce 64 bits 18.3 Sylvia - Noyau 4.15.0-30 / Linux Mint Cinnamon 64 bits 19 Tara - Noyau 4.15.0-30 / Windows 10 / CPU: Intel Core i7-4770 / Ram: 16GO / Carte Graphique: NVIDIA GeForce GT 710 - 1 écran 22" + 1 écran TV Samsung / Disques durs: 1 SSD 220Go pour Windows / 1 SSD 220Go pour Linux Mint / 1 HDD 1To pour Données / 1Hdd 2To pour sauvegardes données

Avatar du membre
arghlub
modérateur
Messages : 4110
Enregistré le : dim. 21 mai 2017 08:19
Localisation : Provence

Re: [Abandon] Message au démarrage (Unknow header type 10 ignoring device)

Messagepar arghlub » lun. 16 juil. 2018 08:56

Salut ludo,

Du coup ça serait plutôt [résolu] (même si tu ne sais pas pourquoi) que [abandon], non ?
Portable • Lenovo G50-80 | CPU Intel I3-4005U | RAM 8Go | tripleBoot avec “/data” commune : LinuxMint 18.3 Sylvia | LinuxMint 19 Tara | Manjaro 17.1 | XFCE (pour les 3)
Tour (custom)CM MSI Z270 M3 | CPU Intel I7-7700K | CG Nvidia GTX 1080 | RAM 16Go DDR4 3000MHz | tripleBoot : Debian 9 | LinuxMint 19 | MX Linux 17.1 | XFCE (bien sûr ...)
────────────────────────────────────
... pour une informatique libre ! -membre de l'April

Avatar du membre
ludo9474
Messages : 332
Enregistré le : mer. 17 août 2016 13:08
Localisation : Passy,74

Re: [Abandon] Message au démarrage (Unknow header type 10 ignoring device)

Messagepar ludo9474 » lun. 16 juil. 2018 08:59

Exact, donc je change ?
PC de Bureau / Triple boot - Linux Mint xfce 64 bits 18.3 Sylvia - Noyau 4.15.0-30 / Linux Mint Cinnamon 64 bits 19 Tara - Noyau 4.15.0-30 / Windows 10 / CPU: Intel Core i7-4770 / Ram: 16GO / Carte Graphique: NVIDIA GeForce GT 710 - 1 écran 22" + 1 écran TV Samsung / Disques durs: 1 SSD 220Go pour Windows / 1 SSD 220Go pour Linux Mint / 1 HDD 1To pour Données / 1Hdd 2To pour sauvegardes données

Avatar du membre
arghlub
modérateur
Messages : 4110
Enregistré le : dim. 21 mai 2017 08:19
Localisation : Provence

Re: [Abandon] Message au démarrage (Unknow header type 10 ignoring device)

Messagepar arghlub » lun. 16 juil. 2018 09:02

oui si tu veux ;)
Portable • Lenovo G50-80 | CPU Intel I3-4005U | RAM 8Go | tripleBoot avec “/data” commune : LinuxMint 18.3 Sylvia | LinuxMint 19 Tara | Manjaro 17.1 | XFCE (pour les 3)
Tour (custom)CM MSI Z270 M3 | CPU Intel I7-7700K | CG Nvidia GTX 1080 | RAM 16Go DDR4 3000MHz | tripleBoot : Debian 9 | LinuxMint 19 | MX Linux 17.1 | XFCE (bien sûr ...)
────────────────────────────────────
... pour une informatique libre ! -membre de l'April


Retourner vers « Générale »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 0 invité