106 résultats trouvés

par Hopus-Pocus
jeu. 14 mai 2020 20:38
Forum : Présentez-vous (ouverte)
Sujet : encore un novice qui arrive dans la famille Linux
Réponses : 9
Vues : 338

Re: encore un novice qui arrive dans la famille Linux

Comme je viens de l'écrire au nouveau venu précédent....
Bienvenue sur le fofo LM c'est le meilleur des fofo :lol: :lol:
par Hopus-Pocus
jeu. 14 mai 2020 20:33
Forum : Présentez-vous (ouverte)
Sujet : Je me présente
Réponses : 10
Vues : 403

Re: Je me présente

Tu es tombé sur le bon fofo :lol: :lol:
Bienvenue
par Hopus-Pocus
lun. 11 mai 2020 15:57
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

C'est vrai mais pour moi c'est une solution même si je ne sais pas où était le problème. :oops:
timeshift: c'est la 1ere fois pour moi !!!
Encore merci au fofo
par Hopus-Pocus
lun. 11 mai 2020 15:43
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

Re Salut Tyrry,
Tu m'as trouvé la solution :D
Voilà après la restor c'est ok: je me connecte impec.
Une solution à envisager pour d'autres problème je crois....
Merci à toi

Nota: les solutions les plus simples sont bien souvent les meilleures
par Hopus-Pocus
lun. 11 mai 2020 06:42
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

Je vous reviendrais..... plus tard
par Hopus-Pocus
dim. 10 mai 2020 21:34
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

LMDE60 merci
Viens de tester et toujours rien.... pas de connexion :cry:
par Hopus-Pocus
dim. 10 mai 2020 20:55
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

je vais tester le post de LMDE60
par Hopus-Pocus
dim. 10 mai 2020 20:53
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

non je ne vais pas abandonner tant que je n'aurais pas installé la nouvelle Mint ou que j'aurais trouvé la solution.... Mon installation internet est en service depuis plusieurs années et je n'ai jamais eu de problème de ce genre et ce qui m'interpelle c'est que tous les autres OS fonctionnent bien ...
par Hopus-Pocus
dim. 10 mai 2020 19:02
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

Grand merci quand même de vous êtes penché sur mon problème. Il me reste une solution, comme préconisé par Cyrille: refaire une installation toute neuve. Je vais attendre que Mint nous sorte sa version 2020 pour redémarrer à neuf. Il dommage de ne pas avoir pu comprendre ce bug et le résoudre. Mais ...
par Hopus-Pocus
dim. 10 mai 2020 18:36
Forum : Générale (En lecture seule)
Sujet : Bien connecté mais pas d'internet
Réponses : 51
Vues : 1600

Re: Bien connecté mais pas d'internet

ping avec manjaro branché sur N76VZ [hpus@hpus-manjaro ~]$ ping 176.156.247.12 PING 176.156.247.12 (176.156.247.12) 56(84) bytes of data. 64 bytes from 176.156.247.12: icmp_seq=1 ttl=64 time=1.55 ms 64 bytes from 176.156.247.12: icmp_seq=2 ttl=64 time=1.66 ms 64 bytes from 176.156.247.12: icmp_seq=3...