1231 résultats trouvés

par mézig
dim. 17 févr. 2019 01:11
Forum : Générale
Sujet : L'ordi ne démarre pas automatiquent sur Mint
Réponses : 4
Vues : 120

Re: L'ordi ne démarre pas automatiquent sur Mint

Bonjour

C'est quoi comme ordi ?... a t'il deux disques
par mézig
dim. 17 févr. 2019 00:45
Forum : Avant ou pendant l'installation
Sujet : Isolé Linux et Windows ou actualiser Grub
Réponses : 6
Vues : 86

Re: Isolé Linux et Windows ou actualiser Grub

Je n'avais pas compris que tu souhaitais, que ton probleme etait sur un autre portable (ça je ne pouvais pas le savoir) , donc ce n'était pas clair et pas plus ta capture de l'outils de partitionnement Windows un mise a jour de grub n'y changera rien il faut installer grub-customisère , qui est un l...
par mézig
ven. 15 févr. 2019 14:57
Forum : Logiciels
Sujet : Éditeur de vidéos
Réponses : 27
Vues : 281

Re: Éditeur de vidéos

Parait'il que les versions précédentes n'étaient pas tres stables et que des corrections auraient amélioré ceci , j'ai la version 2.4.2 et je n'ai jamais de soucis
par mézig
ven. 15 févr. 2019 14:42
Forum : Générale
Sujet : Lenteur au démarrage
Réponses : 16
Vues : 195

Re: Lenteur au démarrage

Bonjour, Ça n'est pas la panacée non plus... ce qui fonctionne ici ne fonctionne pas obligatoirement chez toi , ici c'est un problème de carte graphique je t'ai proposé la mème chose dans le topic que tu as posté pour le meme soucis , mais tu as abandonné tu peux toujours essayer , c'est sans risque...
par mézig
ven. 15 févr. 2019 14:23
Forum : Générale
Sujet : Lenteur au démarrage
Réponses : 16
Vues : 195

Re: Lenteur au démarrage

Je ne vois pas
je pensais a plymouth mais il est descendu énormément
le meilleur résultat serait avec un disque dur ssd ....sur un ordi équivalent je suis a 15 secondes avec xfce
par mézig
ven. 15 févr. 2019 14:13
Forum : Générale
Sujet : Lenteur au démarrage
Réponses : 16
Vues : 195

Re: Lenteur au démarrage

Malgré tout plus de 1 minute , je trouve ça énorme , il y a d'autres choses a voir

redonne le retour de

Code : Tout sélectionner

systemd-analyze blame
par mézig
ven. 15 févr. 2019 13:53
Forum : Logiciels
Sujet : Éditeur de vidéos
Réponses : 27
Vues : 281

Re: Éditeur de vidéos

Openshot est plus convivial, mais est plus adapté pour amateurs comme moi, que Kdenlive
par mézig
ven. 15 févr. 2019 13:18
Forum : Générale
Sujet : Lenteur au démarrage
Réponses : 15
Vues : 123

Re: Lenteur au démarrage

zeb a écrit :un sujet qui part pareil mais qui a une finalité différente, alors oui ;)
Le probleme c'est qu'on le sait a la fin :lol:
par mézig
ven. 15 févr. 2019 13:12
Forum : Générale
Sujet : Lenteur au démarrage
Réponses : 16
Vues : 195

Re: Lenteur au démarrage

Bonjour @jeanluck Essayes ça colle dans le terminal pour faire une sauvegarde du fichier sudo cp -a /etc/default/grub /etc/default/grub.sav Ensuite pour accéder a /etc/default/grub xed admin:///etc/default/grub et tu remplaces la ligne GRUB_CMDLINE_LINUX_DEFAULT="quiet splash" par GRUB_CMDLINE_LINUX...
par mézig
ven. 15 févr. 2019 12:07
Forum : Logiciels
Sujet : Éditeur de vidéos
Réponses : 27
Vues : 281

Re: Éditeur de vidéos

Curieux , il est complètement en fr sans installer quoi que ce soit, meme kde-l10n-fr n'est pas installé