[RESOLU] A propos du réseau MATE/Xfce/WINDOWS 8.1

Toutes les demandes concernant l'installation de LinuxMint
Avatar du membre
harmattan
Messages : 13
Enregistré le : sam. 17 déc. 2016 09:05
Localisation : Pas loin du père Fouras

Re: A propos du réseau MATE/Xfce/WINDOWS 8.1

Messagepar harmattan » lun. 20 mars 2017 14:56

Dernier message de la page précédente :

Bonjour à tous,

Suite et fin, pour l'instant.

Après pas mal de manipulations je n'ai pas réussi a établir le réseau dans le sens W8.1/Mint et au final Mint ne voyait plus les partages sur sur les pc's 8.1.

Un peu agacé par ces conclusions négatives, j'ai installé Ubuntu et là miracle tout à fonctionner sans faire de manipulations particulières. Au moment d'aller sur le réseau il est de suite proposé de récupérer les paquets nécessaires à l'opération, une simplicité déconcertante après les heures de galères à essayer avec les deux versions de Mint. Les partages sont parfaitement accessibles dans les deux sens. Je pense qu'il y a des progrès à faire pour rendre ces distributions à la portée de tout à chacun.

Par contre j'ai une préférence pour l'esthétique des distributions Mint qui sont réussies, pour Ubuntu je ne suis pas fan. Je reste sur Ubuntu pour le moment mais je referai des tentatives. Je ne jette pas l'éponge.

Bonne journée.
Modifié en dernier par harmattan le mar. 21 mars 2017 12:03, modifié 1 fois.
System: Kernel: 4.4.0-66-generic i686 (32 bit) - Desktop: Xfce 4.12.3 Distro: Linux Mint 18.1 Serena - Machine: Packard Bell BV product: EASYNOTE SL65 v: LX.B310X.001 - Mobo: Packard Bell BV model: PB6M - Bios: PacBel v: NOTE Version /PBPB564A.P11 date: 11/18/2008 - CPU: Dual core Intel Core2 Duo T6400 (-MCP-) speed/max: 1200/2000 MHz - Graphics: Card: Advanced Micro Devices [AMD/ATI] RV620/M82 [Mobility Radeon HD

Avatar du membre
roromint
Messages : 2075
Enregistré le : dim. 28 févr. 2016 21:09
Localisation : Grandglise
Contact :

Re: A propos du réseau MATE/Xfce/WINDOWS 8.1

Messagepar roromint » lun. 20 mars 2017 15:25

voir tuto samba

1 win
1 nux va installer samba :mrgreen:
>>^.^<< the king computerman >>^.^<<
Bonsoir veuillez vous m'excuse car il n'écrit pas bien le français donc ne tenais pas compte des faute quand il écrit
la groupe des linux amis sur ce facebook : https://www.facebook.com/groups/1995716317321174/
la francorphone d'openmediavault https://www.facebook.com/groups/1533132290044409
Image

Avatar du membre
harmattan
Messages : 13
Enregistré le : sam. 17 déc. 2016 09:05
Localisation : Pas loin du père Fouras

Re: A propos du réseau MATE/Xfce/WINDOWS 8.1

Messagepar harmattan » mer. 22 mars 2017 20:04

Bonsoir à tous,

Au final j'ai réinstallé Cinnamon et le réseau fonctionne dans les deux sens. Après quelques tâtonnements, toujours samba qui qui fait des siennes, l'installation de smb4k à résolu le problème. La configuration du réseau est moins rapide que sous Ubuntu mais ça fonctionne.

Ce n'est pas le bon forum pour parler de Cinnamon mais j'ai considéré que c'était la même problématique et je n'ai pas ouvert un autre sujet.

Donc, problème résolu et j'ai une machine sympa.

Merci et bonne soirée.
System: Kernel: 4.4.0-66-generic i686 (32 bit) - Desktop: Xfce 4.12.3 Distro: Linux Mint 18.1 Serena - Machine: Packard Bell BV product: EASYNOTE SL65 v: LX.B310X.001 - Mobo: Packard Bell BV model: PB6M - Bios: PacBel v: NOTE Version /PBPB564A.P11 date: 11/18/2008 - CPU: Dual core Intel Core2 Duo T6400 (-MCP-) speed/max: 1200/2000 MHz - Graphics: Card: Advanced Micro Devices [AMD/ATI] RV620/M82 [Mobility Radeon HD

Avatar du membre
débitant
Messages : 5404
Enregistré le : mar. 14 juil. 2015 18:22
Localisation : Lorraine France

Re: A propos du réseau MATE/Xfce/WINDOWS 8.1

Messagepar débitant » mer. 22 mars 2017 20:51

Si le sujet est résolu, merci d'éditer le premier message du sujet et mettre un petit Image, comme suit: Image
et un [résolu] (entre crochets et à gauche) dans le titre voir tuto ici


Retourner vers « Installation »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité