66 résultats trouvés

par GreUms
mer. 16 août 2017 10:31
Forum : Générale
Sujet : [Résolu] Mot de passe en tty1
Réponses : 5
Vues : 81

Re: Mot de passe en tty1

mpedro a écrit :en premier ton login puis le mdp correspondant?


Hello ;)

Bon finalement c'été un problème entre le siège et le clavier :lol: :lol:

En premier il faut déjà ce logger avec son login/mot de passe et apres "Root" fonctionne correctement ;)

Bonne journée et merci à vous :D
par GreUms
lun. 14 août 2017 13:11
Forum : Générale
Sujet : [Résolu] Mot de passe en tty1
Réponses : 5
Vues : 81

Re: Mot de passe en tty1

J'ai vérifié et je suis bien en azerty.

Sur une session terminal, tout fonctionne correctement.
Mais quand tu vas sur "CTRL+ALT+F1" la CA ne fonctionne pas ;)
par GreUms
lun. 14 août 2017 11:01
Forum : Générale
Sujet : [Résolu] Mot de passe en tty1
Réponses : 5
Vues : 81

[Résolu] Mot de passe en tty1

Hello ;) J'ai un petit problème sur mint 18.2 avec le mot de passer root et tty1 (ctrl+alt+1) Dans le terminal le mot de passe "su" ne fonctionné pas alors un petit "sudo passwd root" et hop problème reglé, le mot de passe de "su" fonctionne bien mais.. Si je passe en t...
par GreUms
ven. 5 mai 2017 18:52
Forum : Installation
Sujet : [Abondon] Apu AMD E-350 et linux mint 18.1 (XFCE)
Réponses : 1
Vues : 128

Re: Apu AMD E-350 et linux mint 18.1 (XFCE)

Bon

Retour Linux Mint 17.3

Je ne suis pas arrivé à faire marcher le 18.1

Peut être c'est le Kernel, sur la 17.3 je suis en 3.X (je sais plus exactement)

;)
par GreUms
lun. 24 avr. 2017 00:36
Forum : Installation
Sujet : [Abondon] Apu AMD E-350 et linux mint 18.1 (XFCE)
Réponses : 1
Vues : 128

[Abondon] Apu AMD E-350 et linux mint 18.1 (XFCE)

Bonjour, J'ai un gros problème avec mon Zotac AD02. J'ai installé mint 18.1 XFCE et juste après l'install j'ai que le fond d’écran, pas d’icônes sur le bureau pas de menu rien. Par-contre je peux lancer les logiciels avec clique droit sur l’écran. Pour faire apparaître les icônes/barre de menu, je d...
par GreUms
dim. 19 mars 2017 21:02
Forum : Logiciels
Sujet : Chromium problème flash player
Réponses : 9
Vues : 385

Re: Chromium problème flash player

Hello

sur le site d'adobe tu peux telecharger un *.deb pour flash player derniere version 25

https://get.adobe.com/fr/flashplayer/
par GreUms
ven. 10 mars 2017 09:49
Forum : Logiciels
Sujet : TeamViewer en tant que service
Réponses : 8
Vues : 289

Re: TeamViewer en tant que service

GreUms, il faut que tu crée un service systemd pour teamviewer et jouer sur le timeout et sans doute voir aussi mdm.service pour démarrer avant même d'avoir mis le login/mot de passe session. Are you ready ? Et puis ca se corse, j'avais esssayé avec un service tor mais sans aller jusqu'au bout par ...
par GreUms
mer. 8 mars 2017 23:06
Forum : Logiciels
Sujet : TeamViewer en tant que service
Réponses : 8
Vues : 289

Re: TeamViewer en tant que service

Bonsoir Terry

En fait j'ai mon petit pc zbox pas de clavier pas de souris de branché.
Je veux juste l'allumer et me logger en utilisant teamviewer de mon boulot par exemple ;)
par GreUms
mar. 7 mars 2017 14:36
Forum : Logiciels
Sujet : TeamViewer en tant que service
Réponses : 8
Vues : 289

Re: TeamViewer en tant que service

Chez toi teamviewer démarre avant les login/mot de passe? de session?
par GreUms
mar. 7 mars 2017 12:05
Forum : Logiciels
Sujet : TeamViewer en tant que service
Réponses : 8
Vues : 289

Re: TeamViewer en tant que service

Salut Mpat

Cette solution fonctionnera mais une fois loggé pas avant (il me semble que j'ai deja testé ta solution ;) .

Ce que je cherche, c'est que teamviewer démarre avant d'avoir mis les login/mot de passe session

comme sur mint 17.2 et Teamviewer 10 ;)

Aller à la recherche avancée